Switch Zyxel Gs1900-24E 24P Managed Gigabit

Pomoc w doborze

Nie masz pewności, czy produkt pasuje? Skontaktuj się z nami.

Sprzedaż na sztuki

Podstawową jednostką sprzedaży jest sztuka, o ile opis nie wskazuje inaczej.

Dla firm i instytucji

Obsługujemy firmy, szkoły, urzędy oraz klientów indywidualnych.

Sprawna realizacja

Dbamy o szybką i bezpieczną obsługę każdego zamówienia.

Switch Zyxel Gs1900-24E 24P Managed Gigabit

467,90 zł
Cena netto: 380,41 zł
Brutto

Najniższa cena produktu 462,97 zł z dnia 14.10.2026

Dostawa w ciągu 2-3 dni roboczych.
Ilość

  Polityka bezpieczeństwa

Chronimy Twoje dane osobowe i wykorzystujemy je wyłącznie do realizacji zamówień.

  Polityka dostaw

Oferujemy szybkie i bezpieczne dostawy na terenie kraju. Współpracujemy ze sprawdzonym dostawcami.

  Polityka zwrotów

Umożliwiamy zwrot produktów w terminie zgodnym z obowiązującymi przepisami.


Konstrukcja

  • Certyfikaty: EMC ■ CE, FCC, C-Tick, Class A (GS1900-24/24EP/24HPv2/48/ 48HPv2) ■ CE, FCC, C-Tick, Class B (GS1900-8/8HP/10HP/16/24E) ■ BSMI CNS13438 • Safety ■ LVD EN60950-1 ■ BSMI CNS14336-1 ■ CB IEC60950-1 (GS1900-8HP/10HP/16/24E/24) • RoHS compliant
  • Kolor produktu: Czarny
  • Możliwość montażu na ścianie: Tak
  • Możliwości montowania w stelażu: Tak
  • Układ: 1U
  • Diody LED: Tak
  • Przycisk reset: Tak
  • Możliwość sztaplowania: Tak

Moc

  • Częstotliwość wejściowa AC: 50 - 60 Hz
  • Napięcie wejściowe AC: 100 - 240 V
  • Zasilacz dołączony: Tak
  • Pobór mocy (max): 15,1 W
  • Źródło zasilania: Prąd przemienny

Waga i rozmiary

  • Szerokość produktu: 267 mm
  • Waga produktu: 1,56 kg
  • Wysokość produktu: 42 mm
  • Głębokość produktu: 162 mm

Ochrona

  • obsługuje SSH/SSL: Tak
  • Ochrona hasłem: Tak
  • IGMP snooping: Tak
  • Filtrowanie adresów MAC: Tak
  • Typ uwierzytelniania: RADIUS, TACACS+
  • Funkcje DHCP: DHCP client
  • Szyfrowanie / bezpieczeństwo: 802.1x RADIUS
  • Statyczna ochrona portu: Tak

Cechy zarządzania

  • Typ przełącznika: Zarządzany
  • Obsługa jakość serwisu (QoS): Tak
  • Zarządzanie przez stronę www: Tak
  • Obsługa MIB: RFC 1213 MIB II, RFC 2819 RMON (group 1, 2, 3, 9),RFC 1215 generic traps, RFC 1493 bridge, Zyxel private common MIB
  • Warstwa przełącznika: L2
  • Raport zdarzeń systemowych: Tak

Warunki pracy

  • Dopuszczalna wilgotność względna: 10 - 95%
  • Zakres wilgotności względnej: 10 - 95%
  • Zakres temperatur (przechowywanie): -40 - 70 °C
  • Zakres temperatur (eksploatacja): 0 - 50 °C
  • Emisja ciepła: 51,49 BTU/h

Sieć

  • Standardy komunikacyjne: IEEE 802.1s, IEEE 802.3az, IEEE 802.3at, IEEE 802.1D, IEEE 802.3u, IEEE 802.1w, IEEE 802.3, IEEE 802.3ab, IEEE 802.1p, IEEE 802.3af, IEEE 802.3x
  • Wspierany auto-learning adresów MAC: Tak
  • Funkcje wirtualnej sieci LAN: Stacked VLAN, Mapowanie VLAN
  • Dublowanie portów: Tak
  • Pełny dupleks: Tak
  • Obsługa 10G: Nie
  • Agregator połączenia: Tak
  • Podpora kontroli przepływu: Tak
  • Obsługa sieci VLAN: Tak
  • Protokół drzewa rozpinającego: Tak
  • Prędkość transferu danych przez Ethernet LAN: 10,100,1000 Mbit/s

Wydajność

  • MTBF (Średni okres międzyawaryjny): 804,714 h

Dane opakowania

  • Głębokość opakowania: 223 mm
  • Rodzaj opakowania: Pudełko
  • Zestaw do montażu haków: Tak
  • Wysokość opakowania: 71 mm
  • Szerokość opakowania: 325 mm
  • Waga wraz z opakowaniem: 2,05 kg
  • Przewody: Prąd przemienny

Porty i interfejsy

  • Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
  • Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 24
  • Złącze zasilania: Gniazdo wejściowe AC

Przesyłanie danych

  • Rozszerzenie Jumbo Frames: 9000
  • Store-and-forward: Tak
  • Pamięci bufora pakietów: 0,525 MB
  • Przepustowość rutowania/przełączania: 48 Gbit/s
  • Zgodny z Jumbo Frames: Tak
  • Wielkość tabeli adresów: 8000 wejścia
  • Prędkość przekazywania: 35,7 Mpps

Zasilanie przez sieć Ethernet (PoE)

  • Obsługa PoE: Nie

Ostrzeżenie bezpieczeństwa

  • Ostrzeżenia: Unikaj kontaktu urządzenia z cieczą., Upewnij się, że wentylacja urządzenia nie jest blokowana., Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego.

Gwarancja

  • Gwarancja: gwarancja wieczysta
  • PKWiU: 26.30.23.0
ZyXEL
GS1900-24E-EU0103F/HA

Specyficzne kody

EAN13
4718937621132