Logowanie / Rejestracja
Pomoc w doborze
Nie masz pewności, czy produkt pasuje? Skontaktuj się z nami.
Sprzedaż na sztuki
Podstawową jednostką sprzedaży jest sztuka, o ile opis nie wskazuje inaczej.
Dla firm i instytucji
Obsługujemy firmy, szkoły, urzędy oraz klientów indywidualnych.
Sprawna realizacja
Dbamy o szybką i bezpieczną obsługę każdego zamówienia.
Switch Zyxel Gs1915-8 8P Managed Gigabit
314,90 zł
Cena netto:
256,02 zł
Brutto
Dostawa w ciągu 2-3 dni roboczych.
Najniższa cena produktu 311,97 zł z dnia 09.05.2026
Chronimy Twoje dane osobowe i wykorzystujemy je wyłącznie do realizacji zamówień.
Oferujemy szybkie i bezpieczne dostawy na terenie kraju. Współpracujemy ze sprawdzonym dostawcami.
Umożliwiamy zwrot produktów w terminie zgodnym z obowiązującymi przepisami.
Konstrukcja
- Certyfikaty: CE, FCC, C-Tick, Class A, Class B, BSMI CNS13438
- Kolor produktu: Czarny
- Diody LED: Tak
- Standardy EMC: LVD EN60950-1, BSMI CNS14336-1
Moc
- Częstotliwość wejściowa AC: 50 - 60 Hz
- Napięcie wejściowe AC: 220 - 240 V
- Źródło zasilania: Prąd przemienny
- Pobór mocy (max): 4,7 W
Waga i rozmiary
- Szerokość produktu: 250 mm
- Waga produktu: 620 g
- Głębokość produktu: 104 mm
- Wysokość produktu: 27 mm
Ochrona
- Filtrowanie adresów MAC: Tak
- IGMP snooping: Tak
- obsługuje SSH/SSL: Tak
Cechy zarządzania
- Obsługa jakość serwisu (QoS): Tak
- Typ przełącznika: Zarządzany
- Zarządzanie przez stronę www: Tak
- Warstwa przełącznika: L2
- Raport zdarzeń systemowych: Tak
- Obsługa MIB: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493
Warunki pracy
- Zakres temperatur (przechowywanie): -40 - 70 °C
- Dopuszczalna wilgotność względna: 10 - 95%
- Zakres wilgotności względnej: 10 - 95%
- Zakres temperatur (eksploatacja): 0 - 40 °C
- Emisja ciepła: 16,03 BTU/h
Sieć
- Standardy komunikacyjne: IEEE 802.1p, IEEE 802.3az, IEEE 802.3at, IEEE 802.1x, IEEE 802.3ad, IEEE 802.3, IEEE 802.3ab, IEEE 802.1Q, IEEE 802.3u, IEEE 802.3af, IEEE 802.3x
- Technologia okablowania Copper Ethernet: 100BASE-TX, 1000BASE-T, 10BASE-T
- Pełny dupleks: Tak
- Automatyczne MDI/MDI-X: Tak
- Obsługa 10G: Nie
- Obsługa sieci VLAN: Tak
- Kontrola wzrostu natężenia ruchu: Tak
- Limit częstotliwości: Tak
- Liczba VLANs: 8
- Podpora kontroli przepływu: Tak
Wydajność
- MTBF (Średni okres międzyawaryjny): 1144461 h
Dane opakowania
- Waga wraz z opakowaniem: 1,1 kg
- Skrócona instrukcja obsługi: Tak
- Szerokość opakowania: 302 mm
- Wysokość opakowania: 64 mm
- Głębokość opakowania: 227 mm
- Przewody: Prąd przemienny
- Przewodnik użytkownika: Tak
- Podręcznik użytkownika: Tak
Protokoły
- Protokoły zarządzające: SNMP v1,v2,v3, RMON (1,2,3,9)
Porty i interfejsy
- Ilość portów Gigabit Ethernet: 8
- Złącze zasilania: Gniazdo wejściowe AC
- Podstawowe przełączania Ethernet RJ-45 porty typ: Gigabit Ethernet (10/100/1000)
- Podstawowe przełączanie RJ-45 Liczba portów Ethernet: 8
Przesyłanie danych
- Pamięci bufora pakietów: 0,525 MB
- Przepustowość rutowania/przełączania: 16 Gbit/s
- Zgodny z Jumbo Frames: Tak
- Prędkość przekazywania: 11,9 Mpps
- Wielkość tabeli adresów: 8000 wejścia
- Rozszerzenie Jumbo Frames: 9000
Zasilanie przez sieć Ethernet (PoE)
- Obsługa PoE: Nie
Funkcje Multicast
- Obsługa Multicast: Tak
Ostrzeżenie bezpieczeństwa
- Ostrzeżenia: Unikaj kontaktu urządzenia z cieczą., Przestrzegaj wytycznych dotyczących bezpieczeństwa prądu elektrycznego., Upewnij się, że wentylacja urządzenia nie jest blokowana.
Gwarancja
- Gwarancja: gwarancja wieczysta
- PKWiU: 26.30.23.0